ApiOpenStudio PHPDoc

Errors

Table of Contents

includes/Db/UserMapper.php 1
includes/updates/core_updates_v0.0-example.php 1
includes/updates/core_updates_v1.0-alpha.php 4

UserMapper.php

Type Line Description
ERROR 0 Tag "see" with body "@see \ApiOpenStudio\Db\Mapper." has error "\ApiOpenStudio\Db\Mapper." is not a valid Fqsen.

core_updates_v0.0-example.php

Type Line Description
ERROR 0 Tag "version" with body "@version V0.0.0" has error

core_updates_v1.0-alpha.php

Type Line Description
ERROR 0 Tag "version" with body "@version V1.0.0-alpha2" has error
ERROR 0 Tag "version" with body "@version V1.0.0-alpha2" has error
ERROR 0 Tag "version" with body "@version v1.0.0-alpha3" has error
ERROR 0 Tag "version" with body "@version v1.0.0-alpha3" has error

Search results